Para garantir compatibilidade com os certificados de segurança mais recentes, a versão do seu aparelho precisará estar atualizada. Veja abaixo as versões recomendadas e navegue com mais segurança:

 -iPhone
 -Windows Phone
 -Android: versão 2.2 ou superior
 -BlackBerry: versão 5 ou superior

Se seu aparelho ou versão estiverem desatualizados, informe-se com o fabricante ou sua operadora sobre como atualizá-los.
Importante: A partir de Janeiro de 2012 não será mais possível acessar esse site sem essas versões.